Paskyra Kontaktai
Jūsų krepšelis
Apmokėkite kurjeriui be papildomų mokesčių.
Reikia pagalbos? Padės Kur.lt AI.

Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas

Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Super kaina
60 mėn.
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
312,99€
Zyxel GS1920-24HPV2 yra pažangus išmanusis valdomas jungiklis, skirtas mažoms ir vidutinėms įmonėms, norinčioms optimizuoti tinklo veikimą ir sumažinti energijos sąnaudas. Šis modelis leidžia tiekti tik reikiamą galią prijungtiems įrenginiams, taip išvengiant eikvojimo ir padidinant efektyvumą. Su 3... Skaityti daugiau
Likutis 9 Kodas 94930 Brand ZyXEL Modelis GS192024HPV2-EU0101F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Zyxel GS1920-24HPV2 yra pažangus išmanusis valdomas jungiklis, skirtas mažoms ir vidutinėms įmonėms, norinčioms optimizuoti tinklo veikimą ir sumažinti energijos sąnaudas. Šis modelis leidžia tiekti tik reikiamą galią prijungtiems įrenginiams, taip išvengiant eikvojimo ir padidinant efektyvumą. Su 375 W bendru PoE biudžetu galite maitinti daugiau įrenginių, o vartojimo režimas užtikrina, kad kiekvienas prievadas gautų tik tiek energijos, kiek reikia.

Pagrindinės techninės specifikacijos

  • 24 Gigabit Ethernet (10/100/1000) prievadai su PoE+ palaikymu
  • Bendras PoE biudžetas: 375 W
  • Perjungimo talpa: 56 Gbit/s
  • MAC adresų lentelė: 16000 įrašų
  • Valdymo funkcijos: LACP, VLAN, ACL, QoS, IGMP snooping, IPv6
  • Išmanus ventiliatorius, automatiškai reguliuojantis greitį pagal temperatūrą
  • Zyxel One Network (ZON) įrankis – nemokamas, supaprastinantis konfigūravimą ir trikčių šalinimą
  • Montavimas į stelažą

Jungiklis palaiko „Zyxel Smart Connect“ funkciją, leidžiančią nuotoliniu būdu atkurti gamyklinius nustatymus ir perkrauti maitinimą vienu spustelėjimu. Intuityvi žiniatinklio sąsaja suteikia prieigą prie L2 funkcijų be komandinės eilutės žinių. Dėl tylaus veikimo ir išmanaus ventiliatoriaus šis modelis puikiai tinka biuro aplinkoje.

Pagrindiniai privalumai
  • Integruotas kitų „zyxel“ įrenginių jūsų tinkle „suvokimas“
  • Web GUI sąsaja centralizuotam valdymui
  • Vieno paspaudimo nuotolinis gamyklinių nustatymų atstatymas ir maitinimo ciklo perjungimas
  • Nereikia papildomos programinės įrangos
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 56 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
802.1x RADIUS, SNMP, SNMPv3
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, prievadu pagrįstas autentifikavimas
Autentifikavimo tipas
IEEE 802.1x, RADIUS
Bendras maitinimas per Ethernet (PoE) biudžetas
375 W
CPU apsauga
Taip
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Eilių planavimo algoritmai
SPQ, WFQ, svertinis apvalusis eiliškumas (WRR)
Elektromagnetinis suderinamumas
FCC 15 A, CE A, BSMI EMC
Gaminio spalva
Juoda
Gylis
270 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
Išsišakojimo medžio protokolas
Taip
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240 V
Kombinuotų SFP prievadų kiekis
4
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
16000 įrašų
Maksimalus energijos suvartojimas
463.5 W
MIB palaikymas
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Montavimas į stelažą
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
1.5 MB
Pakuotės aukštis
107 mm
Pakuotės gylis
355 mm
Pakuotės plotis
616 mm
Pakuotės svoris
4.97 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo talpa
56 Gbit/s
Persiuntimo sparta
42 Mpps
Plotis
441 mm
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
24
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
10 - 95%
Sauga
LVD, BSMI
Sertifikavimas
RoHS
Šilumos išsklaidymas
1580.54 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Skaidulinės optikos jungtis
SFP
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Stovo montavimo rinkinys
Taip
Svoris
3.8 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
27.2 dB
Varinė eterneto kabelių technologija
100BASE-TX, 1000BASE-T
Vidinė atmintis
256 MB
Vidutinis laikas tarp gedimų (MTBF)
638691 h
Virtualaus LAN funkcijos
Privatus VLAN, Balso VLAN, VLAN pagal protokolą, VLAN pagal MAC adresą, VLAN pagal prievadą, VLAN pagal IP potinklį
VLAN palaikymas
Taip
„Flash“ atmintis
32 MB

Leaflet

Open Leaflet

Manual

Open Manual
Kainų istorija per pastaruosius 6 mėnesius
Zyxel GS1920-24HPV2 valdomas Gigabit Ethernet (10/100/1000) PoE jungiklis, juodas
Dabar
312,99€
Žemiausia
312,99€
Aukščiausia
390,87€
Pokytis 24 val.
-15,03€   -5%
Savaitė
-16,84€   -5%
Mėnuo
-15,94€   -5%

Nepriklausomų technologijų leidinių apžvalgos · Apžvalgos anglų kalba.

mbreviews.comMark
8.6/10

“PageThe ZyXel GS1920-8HP (v2) is a Cloud-ready Smart Ethernet switch which can be controlled and monitored in stand-alone mode or as part of a larger network (on multiple sites) using the Nebula Cloud management platform.”

Privalumai
  • Fanless design = completely silent
  • Eight PoE Ports (130W)
  • Offers standalone and Cloud Management
  • Lots of advanced, enterprise-type features
  • Has a button to load a previously saved configuration
Trūkumai
  • The device runs a bit hot
  • Lacks a Power On/Off button
  • The UI is still not really consumer-friendly
Skaityti visą apžvalgą: mbreviews.com →

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.