Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas

Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
-5%
Super kaina
60 mėn.
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Sutaupote 9,99 €
180,64 €
Zyxel GS1920-24V2 yra pažangus išmanusis valdomas jungiklis, sukurtas mažoms ir vidutinėms įmonėms (MVĮ), kurioms reikia patikimo, našaus ir lengvai administruojamo tinklo. Šis modelis leidžia optimizuoti energijos sąnaudas ir prijungti daugiau įrenginių, tuo pačiu taupant laiką ir pinigus. Dėl gaus... Skaityti daugiau
Likutis 1 Kodas 117773 Brand ZyXEL Modelis GS1920-24V2-EU0101F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Zyxel GS1920-24V2 yra pažangus išmanusis valdomas jungiklis, sukurtas mažoms ir vidutinėms įmonėms (MVĮ), kurioms reikia patikimo, našaus ir lengvai administruojamo tinklo. Šis modelis leidžia optimizuoti energijos sąnaudas ir prijungti daugiau įrenginių, tuo pačiu taupant laiką ir pinigus. Dėl gausių L2 lygmens funkcijų ir 375 W galios per Ethernet (PoE) jis užtikrina patikimą ir ateities poreikius atitinkančią tinklo infrastruktūrą.

Pagrindiniai privalumai

  • Išmanusis maitinimo valdymas: „Consumption mode“ leidžia tiekti tik tiek energijos, kiek realiai reikia, taip maksimaliai išnaudojant 375 W biudžetą ir prijungiant daugiau energiją imlių įrenginių.
  • „Zyxel One Network“ (ZON) įrankis: Nemokama platforma supaprastina konfigūravimą, valdymą ir trikčių šalinimą – vienu spustelėjimu galima atrasti, konfigūruoti ir valdyti jungiklius, belaidžio tinklo įrangą bei šliuzus.
  • „Zyxel Smart Connect“: Integruotas kitų Zyxel įrenginių atpažinimas leidžia nuotoliniu būdu atlikti gamyklinius nustatymus ir cikliškai įjungti/išjungti maitinimą.
  • Intuityvi žiniatinklio sąsaja: Suteikia prieigą prie L2 funkcijų (LACP, QoS, VLAN, ACL, IGMP snooping) be komandinės eilutės žinių.
  • Tylus veikimas: Įmontuotas išmanusis ventiliatorius automatiškai reguliuoja greitį pagal temperatūrą, užtikrindamas tylų darbą biuro aplinkoje (funkcija prieinama nuo programinės įrangos versijos 4.5).
  • Lankstumas ir mastelio keitimas: 24 Gigabit vario prievadai ir 56 Gbit/s perjungimo talpa užtikrina pakankamą pralaidumą augančiam verslui.

Pagrindinės techninės specifikacijos

  • Jungiklio tipas: valdomas (managed)
  • Pagrindiniai RJ-45 Ethernet prievadai: 24 x Gigabit Ethernet (10/100/1000)
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 56 Gbit/s
  • Montavimas: stelažinis (rack mount)
  • Atitinka standartus: IEEE 802.1D, 802.1Q, 802.1ab, 802.1p, 802.1s, 802.1w, 802.1x ir kt.
Pagrindiniai privalumai
  • Integruotas kitų „zyxel“ įrenginių jūsų tinkle „suvokimas“
  • Web GUI sąsaja centralizuotam valdymui
  • Vieno paspaudimo nuotolinis gamyklinių nustatymų atstatymas ir maitinimo ciklo perjungimas
  • Nereikia papildomos programinės įrangos
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 56 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
802.1x RADIUS, SNMP, SNMPv3
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, prievadais pagrįsta autentifikacija
Autentifikavimo tipas
IEEE 802.1x, RADIUS
CPU apsauga
Taip
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP snooping, DHCP relė, DHCPv6 relė, DHCP klientas
Eilių planavimo algoritmai
SPQ, WFQ, Weighted Round Robin (WRR)
Elektromagnetinis suderinamumas
FCC 15 A, CE A, BSMI EMC
Gaminio spalva
Juoda
Gylis
131 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
Išsišakojimo medžio protokolas
Taip
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240 V
Kombinuotų SFP prievadų kiekis
4
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
16000 įrašų
Maksimalus energijos suvartojimas
22.5 W
MIB palaikymas
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Montavimas į stelažą
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
1.5 MB
Pakuotės aukštis
79 mm
Pakuotės gylis
214 mm
Pakuotės plotis
558 mm
Pakuotės svoris
2.91 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo talpa
56 Gbit/s
Persiuntimo sparta
42 Mpps
Plotis
441 mm
Power over Ethernet (PoE)
Ne
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
10 - 95%
Sauga
LVD, BSMI
Sertifikavimas
RoHS
Šilumos išsklaidymas
76.73 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Skaidulinės optikos jungtis
SFP
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Stovo montavimo rinkinys
Taip
Svoris
2.1 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
0 dB
Varinė eterneto kabelių technologija
100BASE-TX, 1000BASE-T
Vidinė atmintis
256 MB
Vidutinis laikas tarp gedimų (MTBF)
911301 h
Virtualaus LAN funkcijos
Privatus VLAN, balso VLAN, protokolu pagrįstas VLAN, MAC adresais pagrįstas VLAN, prievadais pagrįstas VLAN, IP potinklu–pagrįstas VLAN
VLAN palaikymas
Taip
„Flash“ atmintis
32 MB

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Zyxel GS1920-24V2 valdomas Gigabit Ethernet (10/100/1000) jungiklis, juodas
Dabar
180,64 €
Žemiausia
180,64 €
Aukščiausia
237,52 €
Pokytis 24 val.
-9,70 €   -5%
Savaitė
-11,05 €   -6%
Mėnuo
-38,69 €   -18%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.