Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas

Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
60 mėn.
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
212,99 €
Zyxel GS1920-8HPV2 yra valdomas Gigabit Ethernet komutatorius, skirtas mažų ir vidutinių tinklų poreikiams. Jis sujungia aštuonis Gigabit RJ-45 prievadus su PoE galimybe ir pakankamą bendrą PoE biudžetą keliems įrenginiams maitinti. Šis modelis idealiai tinka biuro ar filialo tinklams, kur reikia pa... Skaityti daugiau
Likutis 30 Kodas 25796 Brand ZyXEL Modelis GS1920-8HPV2-EU0101F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Zyxel GS1920-8HPV2 yra valdomas Gigabit Ethernet komutatorius, skirtas mažų ir vidutinių tinklų poreikiams. Jis sujungia aštuonis Gigabit RJ-45 prievadus su PoE galimybe ir pakankamą bendrą PoE biudžetą keliems įrenginiams maitinti. Šis modelis idealiai tinka biuro ar filialo tinklams, kur reikia patikimo perjungimo ir maitinimo per Ethernet – pavyzdžiui, IP telefonams, belaidžiams prieigos taškams ar stebėjimo kameroms. Integruotas Zyxel One Network (ZON) palaikymas leidžia lengvai atrasti, konfigūruoti ir nuotoliniu būdu šalinti triktis tarp Zyxel įrenginių. Protingas energijos vartojimo režimas skirsto PoE tik pagal poreikį, o temperatūros valdomas ventiliatorius užtikrina tylesnį darbą.

Pagrindinės techninės specifikacijos

  • Prievadai: 8 × Gigabit Ethernet (10/100/1000) RJ-45 su PoE
  • Perjungimo talpa: 20 Gbit/s
  • MAC adresų lentelė: 16 000 įrašų
  • PoE biudžetas: bendra PoE galia, tinkama tipiniams mažiems PoE diegimams (375 W serijos galimybė didesniuose modeliuose; konkretus įrenginio biudžetas taikomas)
  • Standartai: IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.3af/at, 802.1Q, 802.1p, 802.1x, 802.1w, 802.1s, 802.3ad, 802.3z
  • Forma: montuojamas ant sienos
  • Spalva: juoda
  • Svoris: 1,9 kg
Pagrindiniai privalumai
  • Integruotas kitų „zyxel“ įrenginių jūsų tinkle „suvokimas“
  • Web GUI sąsaja centralizuotam valdymui
  • Vieno paspaudimo nuotolinis gamyklinių nustatymų atstatymas ir maitinimo ciklo perjungimas
  • Nereikia papildomos programinės įrangos
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 8
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 20 Gbit/s
  • Montavimas į stelažą: No
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
802.1x RADIUS, SNMP, SNMPv3
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, prievadu pagrįstas autentifikavimas
Autentifikavimo tipas
IEEE 802.1x, RADIUS
Bendras maitinimas per Ethernet (PoE) biudžetas
130 W
CPU apsauga
Taip
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Eilių planavimo algoritmai
SPQ, WFQ, svertinis apvalusis eiliškumas (WRR)
Elektromagnetinis suderinamumas
FCC 15 A, CE A, BSMI EMC
Gaminio spalva
Juoda
Gylis
162 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
Išsišakojimo medžio protokolas
Taip
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240 V
Kombinuotų SFP prievadų kiekis
2
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
16000 įrašų
Maksimalus energijos suvartojimas
161.8 W
MIB palaikymas
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Montavimas į stelažą
Ne
Montuojamas ant sienos
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
8
Paketų buferio atmintis
1.5 MB
Pakuotės aukštis
61 mm
Pakuotės gylis
235 mm
Pakuotės plotis
375 mm
Pakuotės svoris
2.73 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo talpa
20 Gbit/s
Persiuntimo sparta
15 Mpps
Plotis
267 mm
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
8
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
10 - 95%
Sauga
LVD, BSMI
Sertifikavimas
RoHS
Šilumos išsklaidymas
551,74 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Skaidulinės optikos jungtis
SFP
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Svoris
1.9 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
0 dB
Varinė eterneto kabelių technologija
100BASE-TX, 1000BASE-T
Vidinė atmintis
256 MB
Vidutinis laikas tarp gedimų (MTBF)
513985 h
Virtualaus LAN funkcijos
Privatus VLAN, Balso VLAN, VLAN pagal protokolą, VLAN pagal MAC adresą, VLAN pagal prievadą, VLAN pagal IP potinklį
VLAN palaikymas
Taip
„Flash“ atmintis
32 MB

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Zyxel GS1920-8HPV2 valdomas Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
Dabar
212,99 €
Žemiausia
201,04 €
Aukščiausia
236,15 €
Pokytis 24 val.
+2,17 €   +1%
Savaitė
+1,15 €   +1%
Mėnuo
-16,24 €   -7%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.