Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas

Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
-2%
60 mėn.
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Sutaupote 2,84 €
122,75 €
Zyxel GS1915-8EP yra protingas valdomas jungiklis, sukurtas mažoms įmonėms ir profesionalams, kuriems reikia patikimo tinklo su galimybe maitinti įrenginius per Ethernet. Šis 8 prievadų Gigabit jungiklis su 60 W PoE biudžetu idealiai tinka biurams, mažmeninės prekybos tinklams ar namų biurams, kur r... Skaityti daugiau
Likutis 25 Kodas 27597 Brand ZyXEL Modelis GS1915-8EP-EU0101F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Zyxel GS1915-8EP yra protingas valdomas jungiklis, sukurtas mažoms įmonėms ir profesionalams, kuriems reikia patikimo tinklo su galimybe maitinti įrenginius per Ethernet. Šis 8 prievadų Gigabit jungiklis su 60 W PoE biudžetu idealiai tinka biurams, mažmeninės prekybos tinklams ar namų biurams, kur reikia prijungti kelis belaidžius prieigos taškus, IP kameras ar kitus PoE įrenginius. Dėl NebulaFlex technologijos galite pasirinkti valdymo būdą: naudoti nemokamą debesijos platformą Nebula arba vietinę žiniatinklio sąsają. Kompaktiškas ir tylus (be ventiliatoriaus) dizainas leidžia jį lengvai integruoti bet kurioje darbo aplinkoje.

Pagrindiniai techniniai duomenys:

  • 8 prievadai Gigabit Ethernet (10/100/1000) su automatinio derinimo ir MDI/MDI-X palaikymu
  • PoE palaikymas: 8 prievadai su IEEE 802.3at (PoE+), kiekvienas iki 30 W, bendras biudžetas 60 W
  • Valdymas: NebulaFlex – per debesiją (Nebula Control Center) arba vietinę žiniatinklio sąsają
  • Funkcijos: VLAN, QoS, IGMP snooping, STP, LACP, port mirroring, srauto valdymas
  • Konstrukcija: Kompaktiškas (metalinis korpusas), be ventiliatoriaus, tylus veikimas
  • Maitinimas: Išorinio maitinimo adapteris (į komplektą įeina)
  • Matmenys: 200 x 120 x 30 mm
Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 8
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 16 Gbit/s
  • Maitinimo šaltinis: AC
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Aukštis
27 mm
Automatinis MDI/MDI-X
Taip
Bendras maitinimas per Ethernet (PoE) biudžetas
60 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 40 °C
Daugiagyslės transliacijos palaikymas
Taip
Elektromagnetinis suderinamumas
LVD EN60950-1, BSMI CNS14336-1
Gaminio spalva
Juoda
Gigabit Ethernet (varinių) prievadų skaičius
8
Greito pradžios vadovas
Taip
Gylis
104 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
200 - 240 V
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
8000 įrašų
Maitinimo jungtis
Kintamosios srovės įvesties lizdas
Maitinimo šaltinis
AC
Maksimalus energijos suvartojimas
72 W
MIB palaikymas
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Naudotojo vadovas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
8
Paketų buferio atmintis
0.525 MB
Pakuotės aukštis
64 mm
Pakuotės gylis
227 mm
Pakuotės plotis
302 mm
Pakuotės svoris
1.4 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2
Perjungimo talpa
16 Gbit/s
Persiuntimo sparta
11,9 Mpps
Pilnas dvipusis
Taip
Plotis
250 mm
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
8
Pridedami kabeliai
AC
Santykinė laikymo drėgmė (H-H)
10 - 95%
Sertifikavimas
CE, FCC, C-Tick, A klasė, B klasė, BSMI CNS13438
Šilumos išsklaidymas
245,52 BTU/val.
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Svoris
620 g
Tinklo standartai
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Vadovas
Taip
Valdymo protokolai
SNMP v1,v2,v3, RMON (1,2,3,9)
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidutinis laikas tarp gedimų (MTBF)
1641000 h
VLAN palaikymas
Taip
VLAN skaičius
8
Žiniatinklio valdymas
Taip
Kainų istorija per pastaruosius 6 mėnesius
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) jungiklis juodas
Dabar
122,75 €
Žemiausia
114,63 €
Aukščiausia
145,12 €
Pokytis 24 val.
-3,65 €   -3%
Savaitė
-12,22 €   -9%
Mėnuo
-18,15 €   -13%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.