Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Yealink SIP-T58W Pro IP telefonas, 7" LCD 1024x600, Bluetooth, belaidis ragelis, Classic Grey

Yealink SIP-T58W Pro IP telefonas, 7" LCD 1024x600, Bluetooth, belaidis ragelis, Classic Grey
-5%
Super kaina
Yealink SIP-T58W Pro IP telefonas, 7" LCD 1024x600, Bluetooth, belaidis ragelis, Classic Grey
319,33 €
335,40 €−5 %
Yealink SIP-T58W Pro – Classic Grey spalvos IP telefonas, kurio komplekte yra belaidis ragelis; įrenginys turi 7" LCD ekraną ir Bluetooth sąsają.Pagrindinės savybės7" LCD ekranas, raiška 1024 x 600 pikseliųBluetooth sąsaja, belaidis ragelisAdresų knygos talpa – 1000 įrašųDTMF režimai: in-band, out-o... Skaityti daugiau
Likutis 37 Kodas 340496 Gamintojas Yealink Modelis SIP-T58W Pro Garantija 2 metai
KategorijaVoIP telefonai

Pristatymas ir grąžinimas

Numatomas pristatymas antradienį, lapkričio 3 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Yealink SIP-T58W Pro – Classic Grey spalvos IP telefonas, kurio komplekte yra belaidis ragelis; įrenginys turi 7" LCD ekraną ir Bluetooth sąsają.

Pagrindinės savybės

  • 7" LCD ekranas, raiška 1024 x 600 pikselių
  • Bluetooth sąsaja, belaidis ragelis
  • Adresų knygos talpa – 1000 įrašų
  • DTMF režimai: in-band, out-of-band, SIP-Info
  • Garso kodekai: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Kamera (CAM50) – pasirinktinai

Specifikacijos

  • Gamintojas: Yealink
  • Modelis: SIP-T58W Pro
  • Spalva: Classic Grey
Specifikacijos
Adaptyvūs drebėjimo buferiai
Taip
Anoniminis skambutis
Taip
Anoniminių skambučių atmetimas
Taip
Apsaugos algoritmai
256 bitų AES, HTTPS, TLS, WPA2, WPA3
Atsakiklis
Taip
Automatinis stiprinimo valdymas
Taip
Balso aktyvumo aptikimas
Taip
Balso kodekai
iLBC, G.711a, G.722, G.729B, G.723.1, G.729A, G.729, G.726
Bluetooth
Taip
Bluetooth versija
4.2
Darbinė santykinė drėgmė (H-H)
10 - 95
Darbinė temperatūra (T-T)
0 - 40
Domofonas
Taip
Dviejų tonų daugiafunkcinis (DTMF) režimai
SIP informacija, užjuostinis, juostinis
Ekranas
LCD
Ekrano įstrižainė
7 "
Ekrano raiška
1024 x 600
Ethernet LAN
Taip
Ethernet LAN (RJ-45) prievadai
2
Ethernet LAN duomenų perdavimo spartos
1000
Ethernet LAN sąsajos tipas
Gigabit Ethernet
Funkcinių klavišų skaičius
7
Gaminio spalva
Pilka
Garsiakalbis
Taip
Greitasis rinkimas
Taip
Harmonizuotos sistemos (HS) kodas
85171800
Integruotas balso paštas
Taip
Įtrauktų rankenų skaičius
1 pc(s)
Klaviatūros klavišų skaičius
27
Komforto triukšmo generavimas (CNG)
Taip
Konferencinis skambutis
Taip
Laukiančio pranešimo indikatorius (MWI)
Taip
Laukiantis skambutis
Taip
Liečiamasis ekranas
Taip
Liečiamojo ekrano tipas
Talpinis
Mikrofono nutildymas
Taip
Montuojamas ant sienos
Taip
Netrukdymo funkcija
Taip
Paketų praradimo maskavimas (PLC)
Taip
Palaikomi tinklo protokolai
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugų kokybės (QoS) palaikymas
Taip
Peradresavimas
Taip
Pilnas dvipusis
Taip
Power over Ethernet (PoE)
Taip
Produkto tipas
IP telefonas
Rakto tipas
Belaidis ragelis
RJ-9 prievadų kiekis
2
Skambintojo ID
Taip
Skambučio atšaukimas
Taip
Skambučio laikymas
Taip
Skambučio peradresavimas
Taip
Skambučio priėmimas
Taip
Skambučio sulaikymas
Taip
Skambučių persiuntimas
Taip
Telefonų knygos talpa
1000 įrašų
Tinklo standartai
IEEE 802.11n, IEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.1x, IEEE 802.3af
Triukšmo mažinimas
Taip
USB 2.0 prievadų skaičius
2
Vaizdo kodekai
H.264 High Profile, H.264, VP8
Vaizdo raiškos
1280 x 720
Wi-Fi
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Yealink SIP-T58W Pro IP telefonas, 7" LCD 1024x600, Bluetooth, belaidis ragelis, Classic Grey
Dabar
319,33 €
Žemiausia
319,33 €
Aukščiausia
423,46 €
Pokytis 24 val.
0,00 €   0%
Savaitė
-14,54 €   -4%
Mėnuo
-12,52 €   -4%

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Ta pati serija ir alternatyvos

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos