Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Yealink SIP-T58W IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, Android 9.0, klasikinė pilka

Yealink SIP-T58W IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, Android 9.0, klasikinė pilka
Super kaina
Yealink SIP-T58W IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, Android 9.0, klasikinė pilka
303,99 €
Yealink SIP-T58W – verslo IP telefonas su Yealink CAM50 kamera, paremtas Android 9.0 sistema. Aprūpintas 7 colių LCD ekranu bei laidiniu rageliu, palaiko Bluetooth ryšį.SpecifikacijosGamintojas: YealinkModelis: SIP-T58WKamera: Yealink CAM50, 5 MP, 75° matymo laukasOperacinė sistema: Android 9.0Displ... Skaityti daugiau
Likutis 8 Kodas 118412 Brand Yealink Modelis 1301112 Garantija 2 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Yealink SIP-T58W – verslo IP telefonas su Yealink CAM50 kamera, paremtas Android 9.0 sistema. Aprūpintas 7 colių LCD ekranu bei laidiniu rageliu, palaiko Bluetooth ryšį.

Specifikacijos

  • Gamintojas: Yealink
  • Modelis: SIP-T58W
  • Kamera: Yealink CAM50, 5 MP, 75° matymo laukas
  • Operacinė sistema: Android 9.0
  • Displėjus: LCD, 7 colių (17,8 cm), 1024 x 600 pikselių
  • Ragelis: laidinis
  • Bluetooth su skambintojo identifikavimu; papildomas Yealink BTH58 Bluetooth ragelis
  • Telefonų knygos talpa: 1000 įrašų
  • 16 linijų, 10 dalyvių skambučio funkcija
  • DTMF: in-band, out-of-band, SIP-Info
  • Spalva: klasikinė pilka
Pagrindiniai privalumai
  • Produkto tipas: IP telefonas
  • Gaminio spalva: Pilka
  • Skambintojo ID: Taip
  • Telefonų knygos talpa: 1000 įrašų
  • Jutiklinis ekranas: Taip
  • Garsiakalbis: Taip
  • Ethernet LAN: Taip
  • Wi-Fi: Taip
  • Bluetooth: Taip
  • Maitinimas per Ethernet (PoE): Taip
  • Įtrauktų rankenų skaičius: 1 pc(s)
Specifikacijos
Adaptyvūs drebėjimo buferiai
Taip
Anoniminis skambutis
Taip
Anoniminių skambučių atmetimas
Taip
Apsaugos algoritmai
256-bit AES, HTTPS, TLS, WPA2, WPA3
Atsakiklis
Taip
Aukštis
239 mm
Automatinis stiprinimo valdymas
Taip
Balso aktyvumo aptikimas
Taip
Balso kodekai
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Bluetooth
Taip
Bluetooth versija
4.2
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 40 °C
Domofonas
Taip
Dviejų tonų daugiafunkcinis (DTMF) režimai
In-band, Out-of band, SIP info
Ekranas
LCD
Ekrano įstrižainė
17.8 cm (7")
Ekrano raiška
1024 x 600 pikselių
Ethernet LAN
Taip
Ethernet LAN (RJ-45) prievadai
2
Ethernet LAN duomenų perdavimo spartos
1000 Mbit/s
Ethernet LAN sąsajos tipas
Gigabit Ethernet
Funkcinių klavišų skaičius
7
Gaminio spalva
Pilka
Garsiakalbis
Taip
Greitasis rinkimas
Taip
Gylis
220 mm
Harmonizuotos sistemos (HS) kodas
85171800
Integruotas balso paštas
Taip
Įtrauktų rankenų skaičius
1 vnt.
Klaviatūros klavišų skaičius
27
Komforto triukšmo generavimas (CNG)
Taip
Konferencinis skambutis
Taip
Laukiančio pranešimo indikatorius (MWI)
Taip
Laukiantis skambutis
Taip
Liečiamasis ekranas
Taip
Liečiamojo ekrano tipas
Talpinis
Matymo lauko (FOV) kampas
75°
Mikrofono nutildymas
Taip
Montuojamas ant sienos
Taip
Netrukdymo funkcija
Taip
Paketų praradimo maskavimas (PLC)
Taip
Pakuotės aukštis
128 mm
Pakuotės gylis
293 mm
Pakuotės plotis
324 mm
Pakuotės svoris
9.86 kg
Palaikomi tinklo protokolai
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugų kokybės (QoS) palaikymas
Taip
Peradresavimas
Taip
Pilnas dvipusis
Taip
Plotis
259.4 mm
Power over Ethernet (PoE)
Taip
Priekinė kamera
Taip
Priekinės kameros raiška (skaitinė)
5 MP
Produkto tipas
IP telefonas
Rakto tipas
Laidinis ragelis
RJ-9 prievadų kiekis
2
Skambintojo ID
Taip
Skambučio atšaukimas
Taip
Skambučio laikymas
Taip
Skambučio peradresavimas
Taip
Skambučio priėmimas
Taip
Skambučio sulaikymas
Taip
Skambučių persiuntimas
Taip
Suderinamumas su klausos aparatais
Taip
Svoris
9.16 kg
Telefonų knygos talpa
1000 įrašų
Tinklo standartai
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Triukšmo mažinimas
Taip
USB 2.0 prievadų skaičius
2
Vaizdo kodekai
H.264 High Profile, H.264, VP8
Vaizdo raiškos
1280 x 720 pikselių
Wi-Fi
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Yealink SIP-T58W IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, Android 9.0, klasikinė pilka
Dabar
303,99 €
Žemiausia
258,39 €
Aukščiausia
369,51 €
Pokytis 24 val.
0,00 €   0%
Savaitė
-6,81 €   -2%
Mėnuo
+12,52 €   +4%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.