Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Yealink SIP-T58W Pro IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, belaidis ragelis, klasikinė pilka

Yealink SIP-T58W Pro IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, belaidis ragelis, klasikinė pilka
Yealink SIP-T58W Pro IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, belaidis ragelis, klasikinė pilka
358,99 €
Yealink SIP-T58W Pro – verslo IP telefonas, kurio komplekte yra Yealink CAM50 kamera. Aprūpintas 7 colių LCD ekranu bei belaidžiu rageliu, palaiko Bluetooth ryšį.SpecifikacijosGamintojas: YealinkModelis: SIP-T58W ProKamera: Yealink CAM50Displėjus: LCD, 7 colių (17,8 cm), 1024 x 600 pikseliųRagelis: ... Skaityti daugiau
Likutis 13 Kodas 118411 Brand Yealink Modelis 1301113 Garantija 2 metai

Pristatymas ir grąžinimas

Numatomas pristatymas ketvirtadienį, spalio 22 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Yealink SIP-T58W Pro – verslo IP telefonas, kurio komplekte yra Yealink CAM50 kamera. Aprūpintas 7 colių LCD ekranu bei belaidžiu rageliu, palaiko Bluetooth ryšį.

Specifikacijos

  • Gamintojas: Yealink
  • Modelis: SIP-T58W Pro
  • Kamera: Yealink CAM50
  • Displėjus: LCD, 7 colių (17,8 cm), 1024 x 600 pikselių
  • Ragelis: belaidis
  • Bluetooth su skambintojo identifikavimu
  • Telefonų knygos talpa: 1000 įrašų
  • Protokolai: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Balso kodekai: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF: in-band, out-of-band, SIP-Info
  • Skambučio funkcija 10 dalyvių
  • Spalva: klasikinė pilka
Pagrindiniai privalumai
  • Produkto tipas: IP telefonas
  • Gaminio spalva: Pilka
  • Skambintojo ID: Taip
  • Telefonų knygos talpa: 1000 įrašų
  • Jutiklinis ekranas: Taip
  • Garsiakalbis: Taip
  • Ethernet LAN: Taip
  • Wi-Fi: Taip
  • Bluetooth: Taip
  • Maitinimas per Ethernet (PoE): Taip
  • Įtrauktų rankenų skaičius: 1 pc(s)
Specifikacijos
Adaptyvūs drebėjimo buferiai
Taip
Anoniminis skambutis
Taip
Anoniminių skambučių atmetimas
Taip
Apsaugos algoritmai
256-bitų AES, HTTPS, TLS, WPA2, WPA3
Atsakiklis
Taip
Automatinis stiprinimo valdymas
Taip
Balso aktyvumo aptikimas
Taip
Balso kodekai
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Bluetooth
Taip
Bluetooth versija
4.2
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 40 °C
Domofonas
Taip
Dviejų tonų daugiafunkcinis (DTMF) režimai
Juostos viduje, Už juostos ribų, SIP informacija
Ekranas
LCD
Ekrano įstrižainė
17,8 cm (7")
Ekrano raiška
1024 x 600 taškų
Ethernet LAN
Taip
Ethernet LAN (RJ-45) prievadai
2
Ethernet LAN duomenų perdavimo spartos
1000 Mbit/s
Ethernet LAN sąsajos tipas
Gigabit Ethernet
Funkcinių klavišų skaičius
7
Gaminio spalva
Pilka
Garsiakalbis
Taip
Greitasis rinkimas
Taip
Harmonizuotos sistemos (HS) kodas
85171800
Integruotas balso paštas
Taip
Įtrauktų rankenų skaičius
1 vnt.
Klaviatūros klavišų skaičius
27
Komforto triukšmo generavimas (CNG)
Taip
Konferencinis skambutis
Taip
Laukiančio pranešimo indikatorius (MWI)
Taip
Laukiantis skambutis
Taip
Liečiamasis ekranas
Taip
Liečiamojo ekrano tipas
Talpinis
Mikrofono nutildymas
Taip
Montuojamas ant sienos
Taip
Netrukdymo funkcija
Taip
Paketų praradimo maskavimas (PLC)
Taip
Palaikomi tinklo protokolai
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugų kokybės (QoS) palaikymas
Taip
Peradresavimas
Taip
Pilnas dvipusis
Taip
Power over Ethernet (PoE)
Taip
Produkto tipas
IP telefonas
Rakto tipas
Belaidis ragelis
RJ-9 prievadų kiekis
2
Skambintojo ID
Taip
Skambučio atšaukimas
Taip
Skambučio laikymas
Taip
Skambučio peradresavimas
Taip
Skambučio priėmimas
Taip
Skambučio sulaikymas
Taip
Skambučių persiuntimas
Taip
Suderinamumas su klausos aparatais
Taip
Telefonų knygos talpa
1000 įrašų
Tinklo standartai
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Triukšmo mažinimas
Taip
USB 2.0 prievadų skaičius
2
Vaizdo kodekai
H.264 High Profile, H.264, VP8
Vaizdo raiškos
1280 x 720 taškų
Wi-Fi
Taip

Instrukcija

Atidaryti dokumentą

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Yealink SIP-T58W Pro IP telefonas su CAM50 kamera, 7 colių LCD 1024x600, Bluetooth, belaidis ragelis, klasikinė pilka
Dabar
358,99 €
Žemiausia
350,88 €
Aukščiausia
396,51 €
Pokytis 24 val.
-0,78 €   0%
Savaitė
-2,71 €   -1%
Mėnuo
+4,82 €   +1%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.