Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Yealink SIP T42U IP telefonas pilkas LCD su Wi-Fi

Yealink SIP T42U IP telefonas pilkas LCD su Wi-Fi
-4%
Super kaina
Yealink SIP T42U IP telefonas pilkas LCD su Wi-Fi
Sutaupote 4,85 €
103,23 €
„Yealink SIP T42U“ – tai profesionalus IP telefonas, sukurtas verslo ryšiui užtikrinti aukščiausią garso kokybę ir lankstų diegimą. Dėl „Optima HD Voice“ technologijos, apimančios pažangią aparatinę ir programinę įrangą bei plačiajuostį garsą, kiekvienas pokalbis yra išskirtinai aiškus – girdite kie... Skaityti daugiau
Likutis 100 Kodas 126035 Brand Yealink Modelis 1301201 Garantija 2 metai

Pristatymas ir grąžinimas

Numatomas pristatymas antradienį, spalio 20 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

„Yealink SIP T42U“ – tai profesionalus IP telefonas, sukurtas verslo ryšiui užtikrinti aukščiausią garso kokybę ir lankstų diegimą. Dėl „Optima HD Voice“ technologijos, apimančios pažangią aparatinę ir programinę įrangą bei plačiajuostį garsą, kiekvienas pokalbis yra išskirtinai aiškus – girdite kiekvieną detalę be trukdžių.

Šis modelis skirtas IT administratoriams, vertinantiems efektyvų įrenginių valdymą. „Yealink T4U“ serija palaiko masinį diegimą ir „Zero Touch Provisioning“ per „Yealink“ nukreipimo ir aprūpinimo paslaugą (RPS) bei paleidimo mechanizmą, todėl konfigūracija ir priežiūra tampa itin paprasta bei nereikalauja daug laiko.

Dėl dviejų USB prievadų telefonas lengvai plečiamas: prijungus papildomus USB adapterius, galima įjungti „Bluetooth“ arba „Wi-Fi“ ryšį, taip pat prisijungti belaidę ausinę. Tai suteikia lankstumo jūsų darbo vietai – nėra jokių laidų suvaržymų.

Pagrindinės techninės specifikacijos

  • Gaminio tipas: IP telefonas
  • Spalva: Pilka
  • Raketės tipas: Belaidė ragelis
  • Telefonų knygos talpa: 1000 įrašų
  • Ekranas: LCD, 6,86 cm (2,7"), skiriamoji geba 192 x 68 pikseliai
  • Tinklo sąsaja: Gigabit Ethernet
  • Palaikomi tinklo protokolai: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Saugos algoritmai: 256 bitų AES, HTTPS, TLS, WPA2, WPA3
  • Energijos suvartojimas (tipinis): 2,2 W
Pagrindiniai privalumai
  • 2,7" grafinis LCD su foniniu apšvietimu
  • Optima HD balsas su Acoustic Shield
  • Iki 12 SIP paskyrų
  • PoE palaikymas
  • Stovas su dviem reguliuojamais kampais, montuojamas ant sienos
  • Palaiko USB įrašymą
  • Wi-Fi per WF40/WF50, Bluetooth per BT41
  • Produkto tipas: IP telefonas
  • Gaminio spalva: Pilka
  • Skambintojo ID: Taip
  • Telefonų knygos talpa: 1000 įrašų
  • VoIP paskyrų skaičius: 12
  • Ethernet LAN: Taip
  • Wi-Fi: Taip
  • Bluetooth: Taip
  • Įtrauktų rankenų skaičius: 1 pc(s)
Specifikacijos
Anoniminis skambutis
Taip
Anoniminių skambučių atmetimas
Taip
Apsaugos algoritmai
256 bitų AES, HTTPS, TLS, WPA2, WPA3
Aukštis
175 mm
Bluetooth
Taip
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
-10 - 50 °C
Ekranas
LCD
Ekrano įstrižainė
6.86 cm (2.7")
Ekrano raiška
192 x 68 pikseliai
Energijos suvartojimas (tipinis)
2.2 W
Ethernet LAN
Taip
Ethernet LAN (RJ-45) prievadai
2
Ethernet LAN sąsajos tipas
Gigabit Ethernet
Funkcinių klavišų skaičius
5
Galinė kamera
Taip
Gaminio spalva
Pilka
Greitasis rinkimas
Taip
Gylis
189 mm
Integruotas balso paštas
Ne
Įrenginio užraktas
Taip
Išskirtinis žiedas
Taip
Įtrauktų rankenų skaičius
1 pc(s)
Kintamosios srovės adapteris įtrauktas
Ne
Konferencinis skambutis
Taip
Laukiantis skambutis
Taip
Montavimas
Ant stalo / Ant sienos
Montuojamas ant sienos
Taip
Netrukdymo funkcija
Taip
Pakuotės aukštis
235 mm
Pakuotės gylis
256 mm
Pakuotės plotis
627 mm
Pakuotės svoris
63 kg
Palaikomi tinklo protokolai
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugų kokybės (QoS) palaikymas
Taip
Peradresavimas
Taip
Pilnas dvipusis
Taip
Plotis
212 mm
Produkto tipas
IP telefonas
Programuojamų klavišų skaičius
6
Rakto tipas
Belaidis ragelis
RJ-9 prievadų kiekis
2
Skambintojo ID
Taip
Skambučio laikymas
Taip
Skambučio peradresavimas
Taip
Skambučio priėmimas
Taip
Skambučio sulaikymas
Taip
Skambučių istorija
Taip
Skambučių persiuntimas
Taip
Telefonų knygos talpa
1000 įrašų
Tiesioginis skambutis
Taip
Tinklo standartai
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
USB 2.0 prievadų skaičius
2
VoIP paskyrų skaičius
12
Wi-Fi
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Yealink SIP T42U IP telefonas pilkas LCD su Wi-Fi
Dabar
103,23 €
Žemiausia
103,23 €
Aukščiausia
124,30 €
Pokytis 24 val.
0,00 €   0%
Savaitė
-5,25 €   -5%
Mėnuo
-4,76 €   -4%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.