Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++

TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
60 mėn.
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
2 435,16 €
Profesionaliems tinklams, kuriems reikalinga didelė pralaidumo talpa ir maitinimas per Ethernet, šis TP-Link Omada valdomas jungiklis yra idealus sprendimas. Jis skirtas verslo aplinkoms, kur reikia vienu metu jungti daug didelės spartos įrenginių – pvz., prieigos taškus, IP kameras, belaidžius vald... Skaityti daugiau
Likutis 24 Kodas 111905 Gamintojas TP-LINK Modelis SX3832MPP Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Profesionaliems tinklams, kuriems reikalinga didelė pralaidumo talpa ir maitinimas per Ethernet, šis TP-Link Omada valdomas jungiklis yra idealus sprendimas. Jis skirtas verslo aplinkoms, kur reikia vienu metu jungti daug didelės spartos įrenginių – pvz., prieigos taškus, IP kameras, belaidžius valdiklius – ir tiekti jiems maitinimą per PoE++. Dėl 10 gigabitų spartos prievadų užtikrinamas itin mažas delsos laikas ir stabilus duomenų srautas net ir pačiose reikliausiose programose.

Kaip šis produktas sprendžia jūsų problemas

Kai jūsų tinklas plečiasi, o įrenginiai reikalauja vis daugiau pralaidumo ir maitinimo, šis jungiklis leidžia išvengti atskirų maitinimo šaltinių ir sumažinti kabelių netvarką. 24 prievadai su PoE++ (iki 60 W vienam prievadui) gali maitinti net ir galingiausius įrenginius, o 10 gigabitų prievadai užtikrina, kad duomenų srautas iš šių įrenginių nebus kliūtis. L2+ valdymas suteikia galimybę konfigūruoti VLAN, QoS, saugos politikas ir stebėti tinklą per Omada platformą.

Pagrindinės techninės specifikacijos

  • Tipas: L2+ valdomas jungiklis su 32 prievadais 10GE ir 24 PoE++ prievadais
  • Prievadai: 24 x 10GbE RJ45 (PoE++), 8 x 10GbE SFP+ (tik duomenims)
  • PoE biudžetas: Iki 720 W bendras, iki 60 W vienam prievadui (PoE++)
  • Valdymas: Omada SDN platforma (vietinis arba debesies), CLI, SNMP, VLAN, QoS, LACP, STP/RSTP/MSTP
  • Veikimo temperatūra: 0–50 °C, skirtas nuolatiniam darbui
  • Korpusas: 19" stelažo montavimui, 1U aukštis
Pagrindiniai privalumai
  • 24× 1/2.5/5/10 Gbps RJ45 PoE++ prievadai
  • 8× 1/10 Gbps SFP+ lizdai
  • 770 W bendras PoE biudžetas, iki 90 W PoE vienam prievadui**
  • Centralizuotas debesies valdymas per žiniatinklį arba Omada programėlę†
  • Atskiras valdymas per žiniatinklį, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą didesniam efektyvumui
  • VLAN, ACL, QoS, IGMP Snooping, OAM ir DDM
  • ERPS palaiko greitą apsaugą ir atkūrimą žiedinėje topologijoje
  • Patvarus metalinis korpusas ir montuojamas į stelažą dizainas
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: 10G Ethernet (100/1000/10000)
  • Įdiegtų SFP+ modulių kiekis: 8
  • Tinklo standartai: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 32000 įrašų
  • Perjungimo talpa: 640 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: No
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G Ethernet (varinių) prievadų skaičius
24
10G palaikymas
Taip
2,5G Ethernet (varinės) prievadų skaičius
24
AC įėjimo dažnis
50/60 Hz
Adresų skyros protokolo (ARP) įrašai (maks.)
510
Apsaugos algoritmai
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
ARP patikra
Taip
Atitikties sertifikatai
CE, Federal Communications Commission (FCC), RoHS
Aukštis
44 mm
Autentifikavimas
Svečių VLAN
Autentifikavimo tipas
AAA, RADIUS, TACACS+
Automatinis derinimas
Taip
Automatinis MDI/MDI-X
Taip
Be ventiliatoriaus
Ne
Bendras maitinimas per Ethernet (PoE) biudžetas
770 W
Broadcast storm kontrolė
Taip
CPU apsauga
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
-5 - 45 °C
Daugiagyslės transliacijos palaikymas
Taip
Debesies valdomas
Taip
DHCP funkcijos
DHCP retransliavimas, DHCP serveris, DHCP sekimas, DHCPv6 klientas, DHCPv6 sekimas
DoS atakos prevencija
Taip
Eilių planavimo algoritmai
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Eilių skaičius
8
Energijos suvartojimas (tipinis)
953.7 W
Energijos taupymo režimas (EEE)
Taip
Ethernet žiedo apsaugos perjungimas (ERPS)
Taip
Fast Ethernet (varinių) prievadų kiekis
24
Formos faktorius
DIN bėgelis
Gaminio spalva
Juoda
Gigabit Ethernet (varinių) prievadų skaičius
24
Greito pradžios vadovas
Taip
Guminės kojelės
Taip
Gylis
330 mm
Įdiegtų SFP+ modulių kiekis
8
IGMP snooping
Taip
IPv4 ir IPv6 funkcijos
Dvigubas stekas IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4 maršrutai
48
IPv6 maršrutai
48
Įrenginio ryšio aptikimo protokolas (DLDP)
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
110 - 240 V
Konsolės prievadas
RJ-45/USB Type-C
Korpuso medžiaga
Metalas
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
32000 įrašų
Maitinimo šaltinis
Kintamoji srovė
Maitinimo šaltinis komplekte
Ne
Maksimalus energijos suvartojimas
1010.2 W
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Minimalūs sistemos reikalavimai
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ arba Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® arba Linux.
Montavimas į stelažą
Taip
Montavimo laikikliai pridėti
Taip
Multicast Listener Discovery (MLD) sekimas
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
10G Ethernet (100/1000/10000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
24 MB
Pakuotės turinys
Konsolės kabelis
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2+
Perjungimo talpa
640 Gbit/s
Persiuntimo sparta
240 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) galia vienam prievadui
90 W
Pridedami kabeliai
Maitinimas
Prieigos kontrolės sąrašas (ACL)
Taip
Programinės įrangos atnaujinimas galimas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Šilumos išsklaidymas
3444.7 BTU/h
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Statinio prievado apsauga
Taip
Statinis maršrutas
Taip
Stovo montavimo rinkinys
Taip
Sukraunamas
Taip
Tinklo standartai
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Tvarumo organizacijos
Accountability
Varžtai įtraukti
Taip
Ventiliatorių skaičius
4 ventiliatorius (-iai)
Vieninga statinė konfigūracija
Taip
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
MVRP, Privatus VLAN, SSID pagrindu priskiriamas VLAN, VLAN identifikatorius ( VLAN ID), Balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
4000
Žiniatinklio valdymas
Taip
„Power over Ethernet 4PPoE (PoE++)“ prievadų skaičius
24

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
TP-Link Omada 32 prievadų 10GE L2+ valdomas jungiklis su 24 prievadų PoE++
Dabar
2 435,16 €
Žemiausia
2 138,84 €
Aukščiausia
2 471,74 €
Pokytis 24 val.
+17,18 €   +1%
Savaitė
-7,35 €   0%
Mėnuo
+265,81 €   +12%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos