Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++

TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
60 mėn.nemokamainemok.
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
874,99 €
PDF
PDF
Likutis 13 Kodas 119123 Modelis SG3428XPP-M2 Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Užduokite klausimą – DI asistentas atsakys iš karto.

Aprašymas

Šis TP-Link Omada serijos jungiklis skirtas aukštos spartos belaidžiams tinklams, ypač WiFi 7/6E/6 prieigos taškams, kuriems reikalingas didelis pralaidumas ir maitinimas vienu kabeliu. Jis užtikrina 24 2.5G vario prievadus ir 4 10G SFP+ jungtis, leidžiančias sukurti neblokuojančią, mažo vėlavimo infrastruktūrą. Dėl integruoto SDN valdymo galima centralizuotai valdyti visą tinklą – nuo prieigos taškų iki šliuzų.

Kodėl verta rinktis šį modelį?

Jungiklis išsprendžia didelio tankio belaidžių tinklų problemą, kai reikia tiekti tiek duomenis, tiek energiją per vieną kabelį. 8 PoE++ ir 16 PoE+ prievadai su bendru 500 W biudžetu leidžia maitinti net reikliausius įrenginius. 2.5G prievadai užtikrina pakankamą pralaidumą šiuolaikiniams prieigos taškams, o 10G SFP+ jungtys – greitą sujungimą su branduoliniais tinklo įrenginiais. L2+ ir L3 funkcijos, tokios kaip VLAN, QoS, ACL, 802.1X ir statinis maršrutizavimas, suteikia lankstumo ir saugumo.

Pagrindinės techninės specifikacijos

  • Modelis: TP-Link JetStream TL-SG3428XPP-M2
  • Prievadai: 24 × 2.5GBASE-T RJ-45, 4 × 10GE SFP+
  • PoE: 8 PoE++ + 16 PoE+, bendras biudžetas 500 W
  • Perjungimo talpa: 200 Gbit/s
  • MAC lentelė: 32 000 įrašų
  • Forma: 1U, montuojamas į stelažą
Pagrindiniai privalumai
  • 8× 2,5G PoE++ prievadai (iki 60 W PoE išėjimo vienam prievadui)**
  • 16× 2.5G PoE+ prievadai (iki 30 W PoE vienam prievadui)
  • 4× 10G SFP+ lizdai
  • 500 W bendras PoE biudžetas*
  • Centralizuotas debesies valdymas per žiniatinklį arba Omada programėlę†
  • Atskiras valdymas per žiniatinklį, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą didesniam efektyvumui
  • VLAN, ACL, QoS, IGMP Snooping, OAM ir DDM
  • ERPS palaiko greitą apsaugą ir atkūrimą žiedinėje topologijoje
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: 2,5G Ethernet (100/1000/2500)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 32000 įrašų
  • Perjungimo talpa: 200 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimo šaltinis: AC / PoE
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): Taip

Specifikacijos

Specifikacijos
10G palaikymas
Taip
2,5G Ethernet (varinės) prievadų skaičius
24
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
HTTPS, SSH, SSH-2, SSL/TLS
ARP patikra
Taip
Atleidžiamų ventiliatorių palaikymas
Taip
Atminties tipas
DRAM
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, MAC autentifikavimas, prievado autentifikavimas
Autentifikavimo tipas
AAA, IEEE 802.1x, RADIUS, TACACS+
Bendras maitinimas per Ethernet (PoE) biudžetas
500 W
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90
Darbinė temperatūra (T-T)
0 - 40
Daugiagyslės transliacijos palaikymas
Taip
Debesies valdomas
Taip
DHCP funkcijos
DHCP klientas, DHCP retransliacija, DHCP serveris, DHCP sekimas, DHCPv6 klientas, DHCPv6 sekimas
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
SP, WRR+SP, svertinis apvalus ciklas (WRR)
Eilių skaičius
8
Ethernet LAN duomenų perdavimo spartos
10, 100, 1000, 2500, 10000
Formos faktorius
1U
Gaminio spalva
Juoda
GARP VLAN registracijos protokolas (GVRP)
Taip
Greitos pradžios vadovas
Taip
Gylis
330 mm
IGMP klausymasis
Taip
IP sąsajų skaičius
32
IP-MAC-Port priskyrimas
Taip
IPv4 ir IPv6 funkcijos
IPv4/IPv6 prieigos kontrolės sąrašas (ACL), IPv6 ping, IPv6 portalas, IPv6 tracert
IPv4 maršrutai
48
IPv6 maršrutai
48
Išsišakojimo medžio protokolas
Taip
Jumbo kadrai
9000
Jumbo kadrų palaikymas
Taip
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo dažnis
50/60
Kintamosios srovės įėjimo įtampa
100 - 240
Komutatoriaus lygmuo
L2+
Komutavimo pralaidumas
200 Gbit/s
Komutuojamų RJ-45 Ethernet prievadų skaičius
24
Komutuojamų RJ-45 Ethernet prievadų tipas
2,5G Ethernet (100/1000/2500)
Konsolės prievadas
RJ-45/Micro-USB
Laikymo temperatūra (T-T)
-40 - 70
LED indikatoriai
Taip
MAC adresų lentelė
32000 įrašų
Maitinimas per Ethernet (PoE)
Taip
Maitinimo šaltinis
Kintamoji srovė / PoE
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
629,1 W
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Montavimas į stelažą
Taip
Multicast Listener Discovery (MLD) sekimas
MLD v1/v2
Nuorodų agregavimas
Taip
Paketų buferio atmintis
16 MB
Pakuotės aukštis
100 mm
Pakuotės gylis
440 mm
Pakuotės plotis
528 mm
Pakuotės svoris
6100 g
Paslaugų kokybės (QoS) palaikymas
Taip
Persiuntimo sparta
148,8 Mpps
Pilnas dvipusis
Taip
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Pusiau dupleksas
Taip
Rezervinio maitinimo šaltinio (RPS) palaikymas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90
Saugoti ir persiųsti
Taip
SFP+ modulių lizdų kiekis
4
Šilumos išsklaidymas
2153.45 BTU/h
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio maršruto skaičius
48
Statinio prievado apsauga
Taip
Statinis maršrutas
Taip
Stovo montavimo rinkinys
Taip
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u
Tvarumo atitiktis
Taip
Tvarumo sertifikatai
CE, Federalinė ryšių komisija (FCC), RoHS
Valdymas per žiniatinklį
Taip
Valdymo protokolai
SNMP v1/v2c/v3
Ventiliatorių skaičius
3 ventiliatorius (-iai)
Vidinė atmintis
256 MB
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
MAC adresais pagrįstas VLAN, prievadais pagrįstas VLAN, protokolu pagrįstas VLAN, sudėtinis VLAN, žymėtas VLAN, balso VLAN
VLAN palaikymas
Taip
„Flash“ atmintis
32 MB
„Power over Ethernet 4PPoE (PoE++)“ prievadų skaičius
8
„Power over Ethernet plus“ (PoE+) prievadų skaičius
16

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
TP-Link Omada 24 prievadų 2.5GBASE-T ir 4 prievadų 10GE SFP+ L2+ valdomas jungiklis su 16 prievadų PoE+ ir 8 prievadų PoE++
Dabar
874,99 €
Žemiausia 7 d.
861,99 €
Aukščiausia 7 d.
874,99 €
Pokytis 24 val.
+13,00 €   +2%
Pokytis 7 d.
+13,00 €   +2%
Pokytis 30 d.
+1,97 €   +0%

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Ta pati serija ir alternatyvos

12

Populiarios prekės šioje kategorijoje

8
WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos