Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+

TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
60 mėn.
TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
445,99 €
Šis TP-Link Omada valdomas jungiklis sukurtas profesionaliam verslo tinklui, kuriame reikalingas didelis pralaidumas ir patikimas „WiFi 6“ prieigos taškų maitinimas. Jis idealiai tinka įmonėms, viešbučiams, švietimo įstaigoms, mažmeninės prekybos tinklams ir ISP paslaugų teikėjams, siekiantiems išna... Skaityti daugiau
Likutis 22 Kodas 97087 Brand TP-LINK Modelis SG3210XHP-M2 Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas trečiadienį, spalio 21 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Šis TP-Link Omada valdomas jungiklis sukurtas profesionaliam verslo tinklui, kuriame reikalingas didelis pralaidumas ir patikimas „WiFi 6“ prieigos taškų maitinimas. Jis idealiai tinka įmonėms, viešbučiams, švietimo įstaigoms, mažmeninės prekybos tinklams ir ISP paslaugų teikėjams, siekiantiems išnaudoti visas „WiFi 6“ galimybes ir užtikrinti spartų duomenų perdavimą.

Kaip šis jungiklis sprendžia jūsų tinklo iššūkius?

Jungiklis suteikia 8 2,5 Gbps PoE+ prievadus, kurie atrakina visą „WiFi 6“ prieigos taškų potencialą, užtikrindami pakankamą pralaidumą net ir tankiausiai apkrautose vietose. Du 10 Gbps SFP+ lizdai leidžia sukurti žaibišką magistralinį ryšį su serveriais ar kitais jungikliais, pašalinant kliūtis tinklo našumui. Bendras 240 W PoE biudžetas leidžia maitinti kelis didelės galios įrenginius vienu eterneto kabeliu, supaprastinant diegimą.

Pagrindinės techninės specifikacijos:

  • Prievadai: 8× 2,5 Gbps PoE+ (RJ45) + 2× 10 Gbps SFP+ lizdai
  • PoE biudžetas: 240 W (visi prievadai palaiko PoE+)
  • Valdymas: „Omada SDN“ platforma – centralizuotas debesų valdymas, integracija su prieigos taškais ir šliuzais
  • L3 funkcijos: Statinis maršrutizavimas, VLAN, ACL, 802.1X autentifikacija, IGMP snooping
  • Saugumas: IP-MAC-Port-VID susiejimas, prievadų saugumas, DHCP snooping, DoS prevencija
  • ISP funkcijos: QinQ, L2PT, PPPoE ID įterpimas, IGMP autentifikacija, 802.3ah OAM
  • QoS: Balso ir vaizdo srauto prioritetizavimas pagal IP, MAC, TCP/UDP prievadus
  • IPv6 palaikymas: Visapusiškas IPv6 funkcionalumas
Pagrindiniai privalumai
  • 2.5G PoE+ prievadai, skirti WiFi 6: 8× 2.5 Gbps prievadai sugriauna gigabito barjerą ir atskleidžia visą WiFi 6 prieigos taškų potencialą
  • 10G žaibiškai greitas aukštyn: 2× 10 Gbps SFP+ lizdai užtikrina didelės spartos ryšį ir neblokuojančią perjungimo talpą
  • 240 W PoE biudžetas: 8× 802.3at/af suderinami PoE+ prievadai su 240 W* bendru maitinimo šaltiniu
  • Centralizuotas debesies valdymas: integruojasi į Omada SDN, kad būtų galima nulinio prisilietimo konfigūraciją (ZTP)**, debesies prieigą, nuotolinį valdymą ir kelių vietų valdymą
  • Statinis maršrutizavimas: padeda nukreipti vidinį srautą efektyvesniam tinklo išteklių naudojimui
  • Patikimos saugumo strategijos: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication ir kt.
  • Optimizuokite balso ir vaizdo programas: L2/L3/L4 QoS ir IGMP snooping
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 8
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: 2,5G Ethernet (100/1000/2500)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 80 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Taip
2,5G Ethernet (varinės) prievadų skaičius
8
AC įėjimo dažnis
50/60
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
HTTPS, SSH, SSH-2, SSL/TLS
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
MAC pagrįsta autentifikacija, Prievado pagrįsta autentifikacija
Autentifikavimo tipas
AAA, TACACS+
Bendras maitinimas per Ethernet (PoE) biudžetas
240 W
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90
Darbinė temperatūra (T-T)
0 - 45
Daugiagyslės transliacijos palaikymas
Taip
Debesies valdomas
Taip
DHCP funkcijos
DHCP klientas, DHCP relė, DHCP serveris, DHCP sekimas, DHCPv6 klientas, DHCPv6 sekimas
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
SP, WRR+SP, svertinis Round Robin (WRR)
Ethernet LAN duomenų perdavimo spartos
100, 1000, 2500
Formos faktorius
1U
Gaminio spalva
Juoda
GARP VLAN registracijos protokolas (GVRP)
Taip
Greito pradžios vadovas
Taip
Gylis
180 mm
Harmonizuotos sistemos (HS) kodas
85176990
IGMP snooping
Taip
IP maršrutizavimas
Taip
IP sąsajų skaičius
16
IP-MAC-Port priskyrimas
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240
Konsolės prievadas
RJ-45/Micro-USB
Laikymo temperatūra (T-T)
-40 - 70
LED indikatoriai
Y
MAC adresų filtravimas
Taip
MAC adresų lentelė
16000 įrašų
Maitinimo jungtis
Kintamosios srovės įvesties lizdas
Maitinimo šaltinis
AC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
292 W
MIB palaikymas
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montavimas į stelažą
Taip
Multicast Listener Discovery (MLD) sekimas
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
2,5G Ethernet (100/1000/2500)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
8
Paketų buferio atmintis
12 MB
Pakuotės aukštis
80 mm
Pakuotės gylis
250 mm
Pakuotės plotis
528 mm
Pakuotės svoris
2840 g
Pakuotės tipas
Dėžutė
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2+
Perjungimo talpa
80 Gbit/s
Persiuntimo sparta
59,52 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) galia vienam prievadui
30 W
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90
Sertifikavimas
CE, FCC, RoHS
SFP+ modulių lizdų kiekis
2
Šilumos išsklaidymas
996,35 BTU/h
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto klasifikavimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio maršruto skaičius
48
Statinio prievado apsauga
Taip
Statinis maršrutas
Taip
Tinklo standartai
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
Ventiliatorių skaičius
2 ventiliatoriai
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
VLAN pagal MAC adresą, VLAN pagal prievadą, Privatus VLAN, VLAN pagal protokolą, Žymėtas VLAN, Balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
4000
Žiniatinklio valdymas
Taip
„Power over Ethernet plus“ (PoE+) prievadų skaičius
8
Kainų istorija per pastaruosius 6 mėnesius
TP-Link Omada 8 prievadų 2.5GBASE-T ir 2 prievadų 10GE SFP+ L2+ valdomas jungiklis su 8 prievadų PoE+
Dabar
445,99 €
Žemiausia
379,32 €
Aukščiausia
448,90 €
Pokytis 24 val.
+1,73 €   +0%
Savaitė
+38,43 €   +9%
Mėnuo
+44,14 €   +11%

Nepriklausomų technologijų leidinių apžvalgos · Apžvalgos anglų kalba.

techradar.com
7/10

Verdiktas: The TP-Link TL-SG3210XHP-M2 managed switch rivals with more expensive models while offering similar, if not better, features. It supports up to eight 2.5Gb Ethernet ports and provides two extra SFP+ connections for future expansion. The power consumption...

Skaityti visą apžvalgą: techradar.com →
itpro.co.ukDave
10/10

“When it's time to move your office network onto Wi-Fi 6, you don't want to be held back by a last-generation gigabit switch. To reap the full bandwidth of 802.11ax you need a multi-gigabit back-end.”

Skaityti visą apžvalgą: itpro.co.uk →

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.