Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis

TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
Super kaina
60 mėn.
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
858,38 €
TP-Link Omada SX3032F yra valdomas L2+ lygio jungiklis, skirtas kurti visiškai 10 Gbit/s kelių gigabitų tinklus. Jis aprūpintas 32 SFP+ 10G prievadais ir vienu RJ‑45 eterneto prievadu, užtikrina 640 Gbit/s perjungimo talpą ir 32 000 MAC adresų lentelės įrašų. Šis modelis palaiko standartines L2+/L3 ... Skaityti daugiau
Likutis 4 Kodas 111907 Brand TP-LINK Modelis SX3032F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

TP-Link Omada SX3032F yra valdomas L2+ lygio jungiklis, skirtas kurti visiškai 10 Gbit/s kelių gigabitų tinklus. Jis aprūpintas 32 SFP+ 10G prievadais ir vienu RJ‑45 eterneto prievadu, užtikrina 640 Gbit/s perjungimo talpą ir 32 000 MAC adresų lentelės įrašų. Šis modelis palaiko standartines L2+/L3 funkcijas ir tinklo protokolus, leidžiančius patikimai valdyti srautą įmonės ir paslaugų teikėjo aplinkose.

Privalumai

Didelis prievadų tankis (32 SFP+ 10G) leidžia naudoti šviesolaidines arba tiesioginio prijungimo kabelių jungtis. 640 Gbit/s perjungimo talpa užtikrina didelį pralaidumą, o didelė MAC adresų lentelė efektyviai perduoda duomenis. Kaip valdomas L2+ įrenginys, jis palaiko IEEE 802.1Q VLAN žymėjimą, IEEE 802.1x autentifikaciją ir kitus pramonės standartus saugiems ir segmentuotiems tinklams. Juodos spalvos stelažinis dizainas tinka standartinėms tinklo spintoms.

Tinka

  • Duomenų centrų jungtims ir agregavimui
  • Didelės talpos miestelio ir įmonės pagrindiniam skirstymui
  • Kelių vietovių tinklams, kuriems reikalingas debesyje valdomas Omada SDN valdymas
  • Paslaugų teikėjo prieigai ir šviesolaidiniams magistraliniams ryšiams

Pagrindinės specifikacijos

  • Jungiklio tipas: Valdomas L2+
  • Prievadai: 32 × SFP+ (10G), 1 × RJ‑45 eternetas
  • Perjungimo talpa: 640 Gbit/s
  • MAC adresų lentelė: 32 000 įrašų
  • Palaikomi standartai: IEEE 802.3ah, IEEE 802.3x, IEEE 802.1x, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q
  • Spalva: Juoda

Kaip naudoti

Įdiekite SX3032F į standartinę 19 colių stelažą ir prijunkite SFP+ siųstuvus-imtuvus arba tiesioginio prijungimo kabelius prie SFP+ prievadų jungtims ir agregavimui. Naudokite RJ‑45 valdymo prievadą pradinei neprisijungus konfigūracijai arba prijunkite įrenginį prie Omada SDN valdiklio centralizuotam valdymui. Konfigūruokite VLAN, nuorodų agregavimą, QoS ir 802.1x autentifikaciją per jungiklio žiniatinklio sąsają, CLI arba Omada valdiklį pagal savo tinklo projektą.

Rekomendacijos

Norėdami užtikrinti optimalų veikimą, naudokite suderinamus 10G SFP+ modulius arba DAC kabelius, sertifikuotus šiam jungikliui, reguliariai atnaujinkite programinę įrangą ir valdykite įrenginį per Omada SDN valdiklį, kai dirbate keliose vietovėse, kad supaprastintumėte stebėjimą ir politikos vykdymą.

Pagrindiniai privalumai
  • 32× 10 Gbps SFP+ lizdai
  • 640 Gbps perjungimo talpa
  • Du vidiniai fiksuotos galios maitinimo moduliai, atsarginiai vienas kitam
  • Centralizuotas debesies valdymas per žiniatinklį arba Omada programėlę†
  • Atskiras valdymas per žiniatinklį, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą didesniam efektyvumui
  • VLAN, ACL, QoS, IGMP Snooping, OAM ir DDM
  • ERPS palaiko greitą apsaugą ir atkūrimą žiedinėje topologijoje
  • Patvarus metalinis korpusas ir montuojamas į stelažą dizainas
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 1
  • Įdiegtų SFP+ modulių kiekis: 32
  • Tinklo standartai: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • MAC adresų lentelė: 32000 įrašų
  • Perjungimo talpa: 640 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: Taip
Specifikacijos
AC įėjimo dažnis
50/60 Hz
Apsauga slaptažodžiu
Taip
ARP patikra
Taip
Atitikties sertifikatai
CE, Federal Communications Commission (FCC), RoHS
Atleidžiamų ventiliatorių palaikymas
Taip
Aukštis
44 mm
Autentifikavimas
MAC pagrindu autentifikavimas, Prievado pagrindu autentifikavimas
Autentifikavimo tipas
AAA, TACACS+
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
-5 - 45 °C
Daugiagyslės transliacijos palaikymas
Taip
Debesies valdomas
Taip
DHCP funkcijos
DHCP retransliavimas, DHCP serveris, DHCPv6 snooping
Eilių planavimo algoritmai
Prioritetinis eilių sudarymas (PQ), SP, Svertinis ciklinis aptarnavimas (WRR)
Eilių skaičius
8
Filtruojamų daugiaadresinių grupių skaičius
4000
Gaminio spalva
Juoda
GARP VLAN registracijos protokolas (GVRP)
Taip
Greito pradžios vadovas
Taip
Gylis
330 mm
Įdiegtų SFP+ modulių kiekis
32
IGMP snooping
Taip
IP šaltinio apsauga (IPSG)
Taip
IP sąsajų skaičius
128
IP-MAC-Port priskyrimas
Taip
IPv4 ir IPv6 funkcijos
Dvigubas kaminas IPv4/IPv6, ICMPv6, IPv6 TFTP
IPv4 maršrutai
48
IPv6 maršrutai
48
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45/Micro-USB
Laikymo temperatūra (T-T)
40 - 70 °C
MAC adresų lentelė
32000 įrašų
Maitinimo šaltinis
AC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
49.4 W
MIB palaikymas
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Montavimas į stelažą
Taip
Multicast Listener Discovery (MLD) sekimas
Taip
Nuorodų agregavimas
Taip
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
1
Paketų buferio atmintis
24 MB
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2+
Perjungimo talpa
640 Gbit/s
Persiuntimo sparta
240 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Pridedami kabeliai
Maitinimo
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio maršruto skaičius
128
Statinio prievado apsauga
Taip
Statinis maršrutas
Taip
Tinklo standartai
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Ventiliatorių skaičius
2 ventiliatorius (-iai)
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
Protokolu pagrįstas VLAN, SSID pagrįstas VLAN priskyrimas, Žymėtas VLAN, VLAN atvaizdavimas, Balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
30

Instrukcija

Atidaryti dokumentą

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
TP-Link Omada SX3032F 32 prievadų 10GE SFP+ L2+ valdomas jungiklis
Dabar
858,38 €
Žemiausia
854,54 €
Aukščiausia
937,77 €
Pokytis 24 val.
0,00 €   0%
Savaitė
-9,05 €   -1%
Mėnuo
-6,61 €   -1%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.