Paskyra Kontaktai
Jūsų krepšelis
Apmokėkite kurjeriui be papildomų mokesčių.
Reikia pagalbos? Padės Kur.lt AI.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
Super kaina
60 mėn.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
3 390,91€
Šis D-Link valdomas jungiklis sukurtas profesionalams, kuriems reikalingas aukšto našumo tinklo branduolys. Jis tinka įmonėms, siekiančioms patikimo, lankstaus ir lengvai plečiamo tinklo, galinčio apdoroti didelius duomenų kiekius be kliūčių.Kaip šis produktas sprendžia jūsų problemasJungiklis užtik... Skaityti daugiau
Likutis 1 Kodas 1532439 Brand D-LINK Modelis DXS-3410-32XY Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas ketvirtadienį, spalio 8 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Šis D-Link valdomas jungiklis sukurtas profesionalams, kuriems reikalingas aukšto našumo tinklo branduolys. Jis tinka įmonėms, siekiančioms patikimo, lankstaus ir lengvai plečiamo tinklo, galinčio apdoroti didelius duomenų kiekius be kliūčių.

Kaip šis produktas sprendžia jūsų problemas

Jungiklis užtikrina itin greitą 10G/25G ryšį, naudodamas varinius ir šviesolaidinius prievadus, bei 25G išorinius prievadus. Fizinis rietuvėjimas leidžia sujungti iki 9 vienetų, iš viso iki 252 10 Gigabit prievadų, o rietuvės pralaidumas siekia 200 Gbps. Tai leidžia lengvai plėsti tinklą be papildomų modulių – užtenka rietuvės kabelio. Visas rietuvės valdymas vyksta per vieną IP adresą, o dėl šviesolaidinio rietuvėjimo galima sujungti toli vienas nuo kito esančius įrenginius.

Jungiklis pasižymi pažangiomis L2 ir L3 funkcijomis: VLAN, srauto valdymas, nuorodų agregavimas, Ethernet žiedo apsauga (ERPS), kuri atkuria ryšį per 50 ms, bei Spanning Tree protokolai. L3 lygyje palaikomas statinis maršrutizavimas, VRRP, RIPng, OSPF, IGMP ir PIM-SM, todėl galima maršrutizuoti srautą tarp VLAN segmentų. Saugumui užtikrinti naudojamos ACL, srauto kontrolė, IP-MAC-Port susiejimas, DHCP Snooping ir D-Link Safeguard variklis, apsaugantis nuo atakų. Autentifikavimui taikomi 802.1X, WAC ir MAC pagrindu veikianti prieigos kontrolė.

Jungiklis turi 4 25G SFP28 išorinius prievadus, USB 2.0 sąsają konfigūracijų ir žurnalų saugojimui, bei palaiko išorinį atsarginį maitinimo šaltinį. Dėl kelių vaizdų ir konfigūracijų palaikymo galima saugiai testuoti programinę įrangą.

Pagrindinės techninės specifikacijos

  • Tipas: valdomas, L3 lygio
  • Pagrindiniai RJ-45 prievadai: 24 x Fast Ethernet (10/100), Full duplex
  • USB 2.0 prievadai: 1
  • Konsolės prievadas: RJ-45
  • MAC adresų lentelė: 48 000 įrašų
  • Perjungimo talpa: 760 Gbit/s
  • Tinklo standartai: IEEE 802.1AX, 802.1D, 802.1Q, 802.1Qau, 802.1Qaz, 802.1Qbb, 802.1s ir kt.
  • Montavimas: į stelažą
Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Fast Ethernet (10/100)
  • Tinklo standartai: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 48000 įrašų
  • Perjungimo talpa: 760 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: AC
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Taip
AC įėjimo dažnis
50/60 Hz
Apsaugos algoritmai
802.1x RADIUS
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, MAC pagrįstas autentifikavimas, prievadu pagrįstas autentifikavimas
BPDU filtravimas / apsauga
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP serveris, DHCP klientas
Eilės pradžios (HOL) blokavimas
Taip
Eilių skaičius
8
Elektromagnetinis suderinamumas
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Fizinis krovimas (vnt.)
9
Gaminio spalva
Juoda
Gylis
250 mm
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
12000
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45
Laikymo temperatūra (T-T)
-40 - 70 °C
MAC adresų lentelė
48000 įrašų
Maitinimo šaltinis
Kintamoji srovė
Maksimalus energijos suvartojimas
104 W
MIB palaikymas
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Montavimas į stelažą
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Fast Ethernet (10/100)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
4 MB
Palaikomi tinklo protokolai
IPv6, IPv4
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L3
Perjungimo talpa
760 Gbit/s
Pilnas dvipusis
Taip
Plotis
441 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Pralaidumas
565.44 Mpps
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sauga
cUL, CB, BSMI
SFP+ modulių lizdų kiekis
4
SFP28 prievadų kiekis
4
Šilumos išsklaidymas
354.86 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės optikos jungtis
SFP+
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Sukraunamas
Taip
Svoris
3.88 kg
Tinklo standartai
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Triukšmo lygis
53.3 dB
USB 2.0 prievadų skaičius
1
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-T, 1000BASE-T
Ventiliatorių skaičius
3 ventiliatoriai(-iai)
Vidutinis laikas tarp gedimų (MTBF)
437675.04 h
Virtualaus LAN funkcijos
Privatus VLAN, prievadu pagrįstas VLAN
Virtualus krovimas (vnt.)
32
VLAN palaikymas
Taip
Žiniatinklio valdymas
Taip

Leaflet

Open Leaflet
Kainų istorija per pastaruosius 6 mėnesius
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, valdomas, L3, Fast Ethernet (10/100), Full duplex, montuojamas į stelažą
Dabar
3 390,91€
Žemiausia
2 957,25€
Aukščiausia
3 653,96€
Pokytis 24 val.
+5,75€   +0%
Savaitė
-6,71€   0%
Mėnuo
-0,76€   0%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.