Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas

Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
-5%
60 mėn.
Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
Sutaupote 7,55 €
132,02 €
Zyxel GS-1900-24 v2 yra profesionalus valdomas L2 tinklo jungiklis, skirtas mažoms ir vidutinėms įmonėms, kurioms reikalingas patikimas ir tylus tinklo veikimas. Šis modelis pasižymi beveik tyliu darbu dėl protingo ventiliatoriaus, kuris automatiškai reguliuoja greitį pagal įrenginio temperatūrą. Ta... Skaityti daugiau
Likutis 1 Kodas 98251 Brand ZyXEL Modelis GS1900-24-EU0102F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Zyxel GS-1900-24 v2 yra profesionalus valdomas L2 tinklo jungiklis, skirtas mažoms ir vidutinėms įmonėms, kurioms reikalingas patikimas ir tylus tinklo veikimas. Šis modelis pasižymi beveik tyliu darbu dėl protingo ventiliatoriaus, kuris automatiškai reguliuoja greitį pagal įrenginio temperatūrą. Tai idealus sprendimas biuro aplinkoms, kur triukšmas yra svarbus veiksnys.

Jungiklis užtikrina visišką gigabitinę neblokuojančią pralaidą kiekviename prievade, užtikrindamas pastovų didelės spartos ryšį verslo programoms. Web sąsaja ir sąrankos vedlys leidžia lengvai konfigūruoti pažangias tinklo funkcijas, tokias kaip VLAN, QoS, IGMP Snooping, saito agregavimas, IPv6 ir DoS prevencija.

Pagrindinės techninės specifikacijos

  • Ventiliatorius: protingas ventiliatorius su automatiniu greičio reguliavimu
  • Prievadai: 24 gigabitiniai Ethernet (10/100/1000) prievadai
  • Pralaidumas: pilnas neblokuojantis iki 1 Gbps vienam prievadui
  • Valdymas: web sąsaja su sąrankos vedliu
  • Palaikomos funkcijos: VLAN, QoS, IGMP Snooping, saito agregavimas (LAG), IPv6, DoS prevencija
  • Formos faktorius: 1U, tinkamas montuoti stove
Pagrindiniai privalumai
  • Paleidimo mygtukas
  • VLAN
  • QoS
  • Nuorodų agregavimas
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 52 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
802.1x RADIUS
Atstatymo mygtukas
Taip
Aukštis
44 mm
Autentifikavimo tipas
RADIUS, TACACS+
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 50 °C
DHCP funkcijos
DHCP klientas
Ethernet LAN duomenų perdavimo spartos
10,100,1000 Mbit/s
Formos faktorius
1U
Gaminio spalva
Juoda
Gylis
131 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240 V
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
8000 įrašų
Maitinimo jungtis
Kintamosios srovės įvesties lizdas
Maitinimo šaltinis
AC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
16 W
MIB palaikymas
RFC 1213 MIB II, RFC 2819 RMON (1, 2, 3, 9 grupės), RFC 1215, RFC 1493
Montavimas į stelažą
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
0.525 MB
Pakuotės aukštis
82 mm
Pakuotės gylis
217 mm
Pakuotės plotis
561 mm
Pakuotės svoris
2.85 kg
Pakuotės tipas
Dėžutė
Palaikomas automatinis MAC adresų mokymasis
Taip
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2
Perjungimo talpa
52 Gbit/s
Persiuntimo sparta
39 Mpps
Pilnas dvipusis
Taip
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Pridedami kabeliai
AC
Santykinė laikymo drėgmė (H-H)
10 - 95%
Saugoti ir persiųsti
Taip
Sertifikavimas
EMC ■ CE, FCC, C-Tick, A klasė (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, B klasė (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Sauga ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • Atitinka RoHS
SFP modulių lizdų skaičius
2
Šilumos išsklaidymas
55 BTU/val.
Sistemos įvykių žurnalas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio prievado apsauga
Taip
Stovo montavimo rinkinys
Taip
Sukraunamas
Taip
Svoris
2.09 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Vidutinis laikas tarp gedimų (MTBF)
432.673 h
Virtualaus LAN funkcijos
Žymėtas VLAN, VLAN identifikatorius (VLAN ID), balso VLAN
VLAN palaikymas
Taip
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Zyxel GS-1900-24 v2 valdomas L2 gigabitinis Ethernet (10/100/1000) 1U juodas
Dabar
132,02 €
Žemiausia
132,02 €
Aukščiausia
169,27 €
Pokytis 24 val.
0,00 €   0%
Savaitė
-9,93 €   -7%
Mėnuo
-10,52 €   -7%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu Kur.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.